Verbuikt olie na stellen kleppen

Vragen stellen en oplossingen geven

Moderator: ruben

Gebruikersavatar
Kempenaer
Knipperlichtje
Berichten: 46
Lid geworden op: di 02 aug 2011 10:42
Locatie: Reusel

Verbuikt olie na stellen kleppen

Berichtdoor Kempenaer » wo 29 aug 2012 23:45

Als de motor koud was liep ze vaak maar op 4 of 5 cilinders, dus de kleppen maar (even??) gesteld. Hij loopt nu veel regelmatiger, start beter en trekt beter. Maar; hij verbruikt ineens ook wat olie. Met name bij optrekken na even stationair gedraaid te hebben zie ik zelfs wat grijze rook uit de uitlaat. Niet veel maar voorheen zag ik dat niet.

Iemand een suggestie waar het aan ligt en of er een verband is met het stellen van de kleppen?

Gebruikersavatar
peter80
Sir Spam-a-lot :-)
Berichten: 2276
Lid geworden op: wo 03 sep 2008 00:10
Locatie: Middelburg
Contacteer:

Berichtdoor peter80 » do 30 aug 2012 08:39

Kijk even goed naar de kleur van de rook, olie geeft nl blauwe rook. Onverbrande benzine zwarte rook, water en remolie witte rook
YA-314 diesel, YA-126 diesel

Gebruikersavatar
Kempenaer
Knipperlichtje
Berichten: 46
Lid geworden op: di 02 aug 2011 10:42
Locatie: Reusel

Berichtdoor Kempenaer » do 30 aug 2012 21:31

De rook is niet wit maar het is zo weinig dat ik niet kan zien of het grijs of zwart is. Wel viel me op dat er nu ineens wat zwarte spetters uit de uitlaat komen. Tenminste; dat ondekte mijn vrouw toen ze met een wit shirt langs de uitlaat liep terwijl ik wat gas gaf...

Ottie Snorro
Hercules Held
Berichten: 152
Lid geworden op: za 21 jan 2012 13:09
Locatie: Schoonebeek

Berichtdoor Ottie Snorro » do 30 aug 2012 22:08

Doet de mijne ook.

Weet je zeker dat het rook is? Blijft het echt hangen of is het zo weg?

Kan namelijk ook gewoon condens zijn. Zwarte sputters zit er wel vaker bij, bij oudere auto's.
Renault Twingo 1.2 GT TCE Gordini 2012 & Daf YA126 4.6 12V 1958

Dafinknouleuk
Vierwielend Vooruit
Berichten: 863
Lid geworden op: do 25 okt 2007 22:29
Locatie: Oud-Beijerland

Berichtdoor Dafinknouleuk » do 30 aug 2012 22:22

Als je een tijd op een paar pootjes gelopen hebt dan zitten er onverbrande resten in de motor en het uitlaatsysteem. Eerst maar eens 100 km ofzo rijden met 6 goed afgestelde cilinders?

Kees64
Vierwielend Vooruit
Berichten: 1267
Lid geworden op: za 29 aug 2009 12:16
Locatie: Veghel

Olie

Berichtdoor Kees64 » do 30 aug 2012 22:27

De rook is niet wit maar het is zo weinig dat ik niet kan zien of het grijs of zwart is. Wel viel me op dat er nu ineens wat zwarte spetters uit de uitlaat komen. Tenminste; dat ondekte mijn vrouw toen ze met een wit shirt langs de uitlaat liep terwijl ik wat gas gaf...
Die zwarte spetters heb ik ook via de uitlaat.
Tijdje terug had de buurman zijn auto nogal "strak" langs mijn daf gezet. Ik schrok toch wel effe toen ik na het starten zo'n olieniesje op zijn zijraam zag zitten.
Bij de mc donalds zijn ze ook niet blij als ik voor een ijsje door de mc drive ga. De uitlaat zit op"raamhoogte".

Mzzl
Kees
Laatst gewijzigd door Kees64 op vr 31 aug 2012 06:44, 1 keer totaal gewijzigd.

Gebruikersavatar
Kempenaer
Knipperlichtje
Berichten: 46
Lid geworden op: di 02 aug 2011 10:42
Locatie: Reusel

Berichtdoor Kempenaer » do 30 aug 2012 22:29

Misschien moet ik inderdaad eerst gewoon doorrijden en het olieverbruik goed volgen. Ik kom er over 100 km op terug!

Gebruikersavatar
DeWitteDaf
Hercules Held
Berichten: 137
Lid geworden op: ma 23 jul 2007 17:53
Locatie: Hoogezand
Contacteer:

Berichtdoor DeWitteDaf » vr 31 aug 2012 07:46

een motor roet altijd een beetje, dus dat verklaart het zwarte. een motor stoot ook waterdamp uit, dat condenseerd in je uitlaat en neemt wat roet mee naar buiten. dat is dus niks bijzonders.

beetje grijze rook is ook niet erg. helemaal niet met een koude motor. ook blauwe rook mits niet overdreven erg kan weinig kwaad. een oude motor mag best wat olie verbranden. zolang je het maar weer aanvult.

Gebruikersavatar
Kempenaer
Knipperlichtje
Berichten: 46
Lid geworden op: di 02 aug 2011 10:42
Locatie: Reusel

Re: Verbuikt olie na stellen kleppen

Berichtdoor Kempenaer » di 23 apr 2013 23:13

Ik zou er nog op terugkomen; hij roet niet meer. Was dus inderdaad een kwestie van het uitlaatsysteem 'schoonblazen'. Olieverbruik kwam door een pakking van een klepdeksel. Die zat scheef waardoor ik olie verloor. Pakking recht gezet, probleem verholpen!


Terug naar “Techniek YA126”

Wie is er online

Gebruikers op dit forum: Bing [Bot] en 4 gasten